Microsoft Excel

Herbers Excel/VBA-Archiv

Formel um TAN erweitern | Herbers Excel-Forum


Betrifft: Formel um TAN erweitern von: Holger
Geschrieben am: 12.02.2012 19:21:32

Guten Abend
und wieder eine Stunde für umsonst probiert
Die Formelerweiterung will einfach nicht funktionieren
schaut bitte mal
Gruss
Holger
https://www.herber.de/bbs/user/78884.xlsx

  

Betrifft: AW: Formel um TAN erweitern von: ransi
Geschrieben am: 12.02.2012 19:33:02

HAllo

Du hast doch den Berechnungsweg so schön beschrieben.
Die Umsetzung ist doch dann nicht mehr das Problem ;_?

Tabelle1

 BCDEF
1Höhe hAchsversprung vBogenwinkel in °Bogenbaulänge 
21800100045952249

Formeln der Tabelle
ZelleFormel
F2=RUNDEN(((B2^2+C2^2)^0,5)/TAN(BOGENMASS(D2))+2*E2;0)


Excel Tabellen im Web darstellen >> Excel Jeanie HTML 4



ransi


Beiträge aus den Excel-Beispielen zum Thema "Formel um TAN erweitern"