Zahlenvergleich



Excel-Version: 8.0 (Office 97)
nach unten

Betrifft: Zahlenvergleich
von: Joerg H. B.
Geschrieben am: 25.06.2002 - 06:02:41

hallo Jungs,

kann mir jemand verraten, wie ich folgende formel schreiben muss?

Situation

A1 = -33
A2 = -45

nun soll in C1 der Wert von A1 stehen, allerdings nur wenn A1 "und" A2 negativ sind.

Vielen Dank fuer Eure Hilfe
Joerg


nach oben   nach unten

Re: Zahlenvergleich
von: Berai
Geschrieben am: 25.06.2002 - 06:25:54

Hallo Joerg,

=WENN(UND(A1<0;A2<0);A1;"")

Gruß
Rainer


 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Sverweis, + Formatierung"