Verweis



Excel-Version: 8.0 (Office 97)
nach unten

Betrifft: Verweis
von: klaus
Geschrieben am: 27.06.2002 - 13:52:40

Guten Tag,
in einem für den Anwender nicht sichtbaren Bereich des Arbeitsblattes stehen senkrecht angeordnet eine numerische Bezeichnung und in den jeweils rechts angrenzenden Zelle die dazu gehörenden Namen. Wenn der Anwender in die Zelle A 1 eine der numerischen Bezeichnungen eingibt, sollte in B 2 der jeweilige Namen aus der Liste erscheinen. SVerweis bekomme ich einfach nicht hin.
Vielen Dank
Klaus

nach oben   nach unten

Re: Verweis
von: Michael Wendeler
Geschrieben am: 27.06.2002 - 14:01:08

Hallo Klaus,

deine Formel in Zelle B2 muß in etwa so ausschauen, wenn im Bereich F1 bis F6 deine Zahlen stehen würden und im Bereich G1 bi G6 die Namen.

=SVERWEIS(A1;F1:G6;2;0)

Wenn jetzt in A1 eine Zahl eingegeben wird, die in F1 bis F6 vorkommt, dann erscheint in B2 der entsprechende Name.

Gruß
M. Wendeler
http://www.wendelers.de

nach oben   nach unten

Danke, auf´s Forum ist Verlaß
von: Klaus
Geschrieben am: 27.06.2002 - 14:03:11

o.T.

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Verweis"