Gehaltssummen inkl. 3% Erhöhung pro Jahr



Excel-Version: 8.0 (Office 97)
nach unten

Betrifft: Gehaltssummen inkl. 3% Erhöhung pro Jahr
von: Russi
Geschrieben am: 02.07.2002 - 13:29:11

Hallo Ihr Profis!

Ich bin auf der Suche nach einer Formel für folgende Funktion:

Engegeben wird ein Gehalt von bspw. 1000 EUR in A1.
Unter Berücksichtigung von 3% Gehaltssteigerung pro Jahr möchte ich in den folgenden Spalten B, C und D die ausgezahlten Gehaltssummen über die nächsten 5, 10 und 15 Jahre auswerfen.

Hat jemand von Euch einen Tip für mich?

Vielen Dank im voraus!

Viele Grüße
Russi

nach oben   nach unten

Re: Gehaltssummen inkl. 3% Erhöhung pro Jahr
von: Hajo_Zi
Geschrieben am: 02.07.2002 - 13:42:46

Hallo Russi

schreibe das Ausgangsgehalt in A2 die Prozente in A1 al Prozent formatiert. In B2 folgende Formel =RUNDEN(A2*(1+$A$1);2) und kopieren in die weiter Spalten oder Autoausfüllen.

Gruß Hajo


nach oben   nach unten

Nochmal Hilfe bitte ... !!!
von: Russi
Geschrieben am: 02.07.2002 - 14:00:52

Hallo Hajo!

Mit Deiner Lösung bekomme ich jeweils das aktuelle Gehalt raus.
Ich möchte aber in einer Formel jeweils die GehaltsSUMMEN über 5, 10 und 15 Jahre berechnen und dabei eine jährliche Erhöhung von 3% berücksichtigen. (Bei 1000 EUR Monatsverdienst muß also im Jahr 5 ein Betrag von 63709,63 EUR rauskommen)

Ich könnte mir natürlich mit diversen Hilfsspalten und -zeilen behelfen und diese nachher ausblenden, aber diese Lösung finde ich etwas unelegant.

Hast Du vielleicht noch eine weitere Idee?

Russi


nach oben   nach unten

Re: Nochmal Hilfe bitte ... !!!
von: Heinz
Geschrieben am: 02.07.2002 - 14:07:52

Hallo Russi,

hilfe kommt.
Das wäre deine Formel:
=-ZW(B2;C2;A2*12)

in A2: 1000,00 monatl. Betrag
In B2: 3%; %-Steigerung
in C5: 5; Anzahl der Jahre

Warum der Wert negativ eingegeben werden muß weiß nur Microsoft.

Wenn du in C5 die Jahre austauscht müsste immer der neue Betrag berechnet werden.

Schau dir mal die Funktionen unter "Finanzmathematik" an.

Gruß Heinz

nach oben   nach unten

DANKE!!
von: Russi
Geschrieben am: 02.07.2002 - 14:10:51

Es funktioniert!

Mal wieder ein dickes Dankeschön an das beste Forum der Welt!!!

Russi


 nach oben

Beiträge aus den Excel-Beispielen zum Thema "saveas "