Wenn dann



Excel-Version: 5.0/7.0
  • Wenn dann von christoph Hoppmann vom 04.07.2002 - 20:49:29
nach unten

Betrifft: Wenn dann
von: christoph Hoppmann
Geschrieben am: 04.07.2002 - 20:49:29

Hallo liebe Excel-Freunde,

Spalte A beinhaltet die Vertragsnummer
Spalte B beinhaltet die Kunden
In Spalte D steht als Text der Vertragsstatus

Beispiel:

A B C
12 E1 abgeschlossen
13 A5 offen
14 E1 in Arbeit
15 A5 abgeschlossen

Ich möchte nun in ein neues Blatt aus o.g. Liste den Text aus Spalte c übernehmen, wenn das Kriterium in Spalte a erfüllt ist
Ich hoffe ihr könnt mir weiter helfen

Viele Grüße
Christoph


nach oben   nach unten

Re: Wenn dann
von: Hans W. Herber
Geschrieben am: 05.07.2002 - 07:08:21

Hallo Christoph,

folgende Formel im neuen Blatt:
=SVERWEIS(A1;Tabelle1!A:C;2;0)

Für Excel-Anwender, die tiefer einsteigen wollen:Das Thema SVERWEIS wurde in meinem Excel-Tutorial ausführlich behandelt

hans

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "n-ter Wochentag im Monat"