excel problem



Excel-Version: 8.0 (Office 97)
nach unten

Betrifft: excel problem
von: Mani
Geschrieben am: 16.07.2002 - 01:02:37

Hallo läute,
bin total am verzweifeln, hab folgendes Problehm

will die Anzahl einer bestimmten zeit Wissen.
Zum Beispiel

20:45
21:10
20:05
6:02
usw.
nun will ich Wissen wie oft 20:00 bis 21:00uhr vorkommt
hab schon alles versucht wie

=ZÄHLENWENN(B:B;">20:00") doch dann bekomme ich raus wie viel ab 20:00 bis 23:59 vorhanden sind.
Bin für jede Anregung dankbar.

nach oben   nach unten

Re: Zählenwenn
von: Sigi E.
Geschrieben am: 16.07.2002 - 01:52:16

Hallo Mani,

durch Differenzbildung ...

"=ZÄHLENWENN(B1:B65000;">="&ZEITWERT("20:00")) - ZÄHLENWENN(H1:H20;">"&ZEITWERT("21:00"))

Gruß
Sigi

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "excel problem"