Kontoauszug

Bild

Betrifft: Kontoauszug
von: Toma
Geschrieben am: 08.05.2015 13:44:24

Hallo liebe Excel Gemeinde.
Ich habe für Euch ein kleines, aber für mich, großes Problem.
Da ich jeden Monat mein Konto Auszug im Excel abspeichere, (um zu sehen wieviel Geld und wo?) suche ich jeden Monat wo und wieviel, und dann habe ich Gesamtsumme für jeweiliges Laden, siehe Anhang.
https://www.herber.de/bbs/user/97538.xlsx
Danke und Gruß an alle.
ToMa
PS wo sieht man welche Excel Version ich habe (ich denke 2013)

Bild

Betrifft: AW: Kontoauszug
von: SF
Geschrieben am: 08.05.2015 13:52:29
Hola,
G8:

=SUMMEWENN($B$4:$B$21;"*"&F8&"*";$C$4:$C$21)
H8:
=ZÄHLENWENN(B4:B21;"*"&F8&"*")
Gruß,
steve1da

Bild

Betrifft: AW: Kontoauszug
von: Toma
Geschrieben am: 08.05.2015 14:37:01
Hallo SF
Perfekt
Herzlichen DANK (perfekt)
Danke
ToMa

 Bild

Beiträge aus den Excel-Beispielen zum Thema "Jetzt Zeilen löschen nach bestimmter Bedingung"