Formel gesucht

Bild

Betrifft: Formel gesucht
von: Andrea
Geschrieben am: 13.05.2015 06:08:41

Guten morgen liebe Excel Freunde,
Ich hänge gerade und komm nicht mehr weiter.
SPALTE D steht oben oder unten drin.
SPALTE T Warengruppen
Jetzt möchte ich auswerten wieviel ich oben und unten habe bei den jeweiligen Warengruppe.
Meine Formel dazu:
=SUMMENPRODUKT((D2:D8000=oben)*(T2:T8000="Honig"))
Jetzt müsste ich die Anzahl obere und dann die unteren Plätze von Honig haben.
Leider kommt immer der Fehler #NAME?
Was mach ich falsch?
Habe ich die falsche Formel?
Hoffe jemand kann mir helfen. Danke euch
Lg Andrea

Bild

Betrifft: AW: Formel gesucht
von: SF
Geschrieben am: 13.05.2015 06:44:43
Hola,
oben muss ebenfalls in "".
Gruß,
steve1da

Bild

Betrifft: AW: Formel gesucht
von: Andrea
Geschrieben am: 13.05.2015 06:49:07
Hallo steve,
Danke, aber das habe ich auch schon probiert. Leider ohne Erfolg :-(
Lg Andrea

Bild

Betrifft: Jetzt gehts. Danke :-)
von: Andrea
Geschrieben am: 13.05.2015 06:51:30
.

Bild

Betrifft: AW: Formel gesucht
von: SF
Geschrieben am: 13.05.2015 16:58:35
Hola,
oben muss ebenfalls in "".
Gruß,
steve1da

 Bild

Beiträge aus den Excel-Beispielen zum Thema "Formel gesucht"