Microsoft Excel

Herbers Excel/VBA-Archiv

Lottozahlen auswerten



Excel-Version: 9.0 (Office 2000)

Betrifft: Lottozahlen auswerten
von: Siegfried Märten
Geschrieben am: 04.08.2002 - 09:50:26

Gibt es eine Formel die mir die gezogenen Lottozhlen mit meine z.B. 600 Spielreihen vergleicht und Treffer =>3 anzeigt?

  

Re: Lottozahlen auswerten
von: andreas e
Geschrieben am: 04.08.2002 - 09:57:40

hier ein Lösungsansatz zum Ausbau


MS Excel von andreas e an Siegfried Märten
 ABCDEFG
1gezogene_Zahlen         
21222334549
3      
4Meine_Zahlen         
5            Richtige:
622245464849
7=ZÄHLENWENN($A$3:$F$3;A7)11001=WENN(SUMME(A8:F8)>=3;SUMME(A8:F8);"")


gruß
andreas e
http://www.skripteundaufgaben.de viele kostenlose Downloads und Links zu EXCEL und mehr

  

Re: Lottozahlen auswerten
von: Berai
Geschrieben am: 04.08.2002 - 11:15:17

Hallo Siegfried,

falls du willst, maile ich dir eine Beispieltabelle.

Gruß
Rainer


  

Re: Lottozahlen auswerten
von: andreas e
Geschrieben am: 04.08.2002 - 11:26:00

hallo rainer,

hätte auch interesse an deiner beispieltabelle

gruß
andreas e


  

Re: Lottozahlen auswerten
von: Siegfried Märten
Geschrieben am: 04.08.2002 - 12:01:33

Wäre sehr nett mit der Beispieltabelle
Danke

 

Beiträge aus den Excel-Beispielen zum Thema "Lottozahlen auswerten"