Anzeige
Archiv - Navigation
1712to1716
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Zählenwenn

Zählenwenn
23.09.2019 21:02:19
MarC
Guten Abend,
ich habe ein Problem mit einer Zählenwenn Funktion. Und zwar suche ich im Blatt 1 in der Spalte O2 bis O17000 nach dem Begriff der in A2 steht wenn dieser gefunden wird muss im Blatt 1 in der Spalte L auch noch ein PASS stehen. Mit einer UND Verknüpfung habe ich es nicht hinbekommen. Aktuell sieht meine Formel so aus:
=ZÄHLENWENN(Sheet1!O2:O17000;A2)
Könnte mir hierbei bitte jemand helfen?

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Zählenwenn
23.09.2019 21:12:31
SF
Hola,
bei Excel gut sollte man auch Zählenwenns() kennen.
Gruß,
steve1da
Schau Dir ZÄHLENWENNS an...
23.09.2019 21:13:16
Boris
Hi,
die Funktion ZÄHLENWENNS wurde dafür seinerzeit geschaffen.
VG, Boris
Vielen Dank
23.09.2019 21:21:05
MarC
Ah vielen Dank euch beiden
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige