Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
316to320
316to320
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Formel

Formel
01.10.2003 09:25:44
Peter
Hallo Excels,

suche eine Formel.
In spalte A stehen Zahlen, nun möchte ich mit einer Formel zählen wieviele das sind.
=SUMME(TEILERGEBNIS(3;A2:A4241))
nun sind aber auch doppelte Einträge vorhanden.Es soll aber jeder Eintrag nur einmal gezählt werden.
Danke schon mal für eure Hilfe.
Gruss
Peter

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Formel
01.10.2003 09:53:31
Peter
Hi Thomas,
besten Dank.
Genau was ich gesucht habe.
Gruss
Peter
danke fuer die rueckmeldung ot.
01.10.2003 09:56:53
th.heinrich
.

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige