Summe bilden

Bild

Betrifft: Summe bilden
von: Thomas
Geschrieben am: 27.10.2003 20:36:23

Hallo Forum!

Ich habe gerade Probleme beim Summe bilden.

Ich habe in Zelle A1 eine Summe stehen (Summe bildet sich aus A2-A4).
In A5 hab ich wieder eine Summe stehen (Summe bildet sich aus A6-A7).
Ich würde gerne A1 + A5 summieren. Aber nicht mit A1+A5 sonder mit einer summenfunktion. dachte das geht mit teilergebnis.

Wer kann mir helfen? mit summe bekomm ich das doppelte ergebnis.

lg
thomas

Bild


Betrifft: AW: Summe bilden
von: FP
Geschrieben am: 27.10.2003 20:43:24

Hallo Thomas,

ohne den tieferen Sinn zu verstehen:

Excel Jeanie HTML
Formeln der Tabelle
B5 : =SUMME(A1;A5)
  Excel Tabellen einfach im Web darstellen   Excel Jeanie HTML  2.0    Download   Servus aus dem Salzkammergut Franz

Bild


Betrifft: AW: Summe bilden
von: Thomas
Geschrieben am: 27.10.2003 20:47:41

danke, dachte es geht einfacher.


Bild


Betrifft: AW: Summe bilden
von: Hajo_Zi
Geschrieben am: 27.10.2003 20:43:55

Hallo Thomas

=Summe(A2:A7)/2


Bitte keine Mail, Probleme sollten im Forum gelöst werden.

Microsoft MVP für Excel

Das Forum lebt auch von den Rückmeldungen.




 Bild

Beiträge aus den Excel-Beispielen zum Thema " Summe bilden"