Minuswerte

Bild

Betrifft: Minuswerte
von: Treml
Geschrieben am: 29.10.2003 07:32:41

ich habe eine liste wo Plus und minus Werte eingetragen sind


nun meine Frage wie kann ich durch eine Formel nur die Minuswerte zusammenzählen? Summe aller Minuswerte

Bild


Betrifft: AW: Minuswerte
von: Holger Levetzow
Geschrieben am: 29.10.2003 07:34:43

=SUMMEWENN(A1:A10;"<"&0;A1:A10)

Holger


 Bild

Beiträge aus den Excel-Beispielen zum Thema " Minuswerte"