bedingtes formatieren

Bild

Betrifft: bedingtes formatieren
von: Thorsten
Geschrieben am: 02.12.2003 17:58:40

Hallo,

ich möchte gerne mit einer =WENN funktion das Format einer Zelle ändern.
So oder so ähnlich - Bsp:
=WENN(A1=100; ->hier soll dann die formel für die Formatänderung hin<- ;0)
Die Zelle soll eine andere Farbe bekommen, wenn die Bedingung erfüllt wird.
Könnt ihr mir da helfen?

Schon mal danke im Voraus für eure Hilfe!

Thorsten

Bild


Betrifft: AW: bedingtes formatieren
von: oos
Geschrieben am: 02.12.2003 18:05:45

Hallo Thorsten,

versuch's mit einer bedingten Formatierung - Menü: Format - bedingte Formatierung:

G.a.BY
Niko

 
 A
1100
Bedingte Formatierungen der Tabelle
ZelleNr.: / BedingungFormat
A11. / Zellwert ist gleich 100Abc
 
Excel Tabellen einfach im Web darstellen   Excel Jeanie HTML  2.0    Download  

Bild

Beiträge aus den Excel-Beispielen zum Thema " bedingtes formatieren"