Microsoft Excel

Herbers Excel/VBA-Archiv

mehr als 7 Felder addieren !

Betrifft: mehr als 7 Felder addieren ! von: Matthias
Geschrieben am: 09.09.2004 14:11:49

Kann man in Excel mehr als 7 Felder addieren bzw. verknüpfen. Die Felder liegen in unterschiedlichen Tabellen! Mit & wie bei Wenn Verknüpfungen klappt es leider nicht.

  


Betrifft: AW: mehr als 7 Felder addieren ! von: th.heinrich
Geschrieben am: 09.09.2004 15:08:08

hallo Matthias,

hier mittels RECHERCHE (s.menue SERVICES).

https://www.herber.de/index.html?https://www.herber.de/forum/archiv/400to404/t400801.htm

dabei muessen allerdings die BEREICHE uebereinstimmen. oder so

=SUMME(Tabelle1!A4:A6;Tabelle2!A2;Tabelle3!A1) usw.

gruss thomas


  


Betrifft: AW: mehr als 7 Felder addieren ! von: Angie
Geschrieben am: 09.09.2004 15:12:25




  


Betrifft: Tr...............l von: ...
Geschrieben am: 09.09.2004 22:47:38

A..................a


 

Beiträge aus den Excel-Beispielen zum Thema "mehr als 7 Felder addieren ! "