SUMME

  • SUMME von Kerstin vom 12.02.2005 15:45:05
Bild

Betrifft: SUMME von: Kerstin
Geschrieben am: 12.02.2005 15:45:05

über Kassenbuch; Buchungstext mit Kasse Einnahmen und Bank Einnahmen
=SUMME((A:1A100="Bürobedarf")*(C1:C100+E1:E100)) oder
=SUMME(WENN((A:1A100="Bürobedarf");(C1:C100+E1:E100))
es besteht beide #WERT! Ich verstehe nicht, bitte helfen, danke!

Bild


Betrifft: AW: SUMME von: Matthias G
Geschrieben am: 12.02.2005 15:49:21

Hallo Kerstin,

So?

=SUMMENPRODUKT((A1:A100="Bürobedarf")*(C1:C100+E1:E100))
Gruß Matthias


Bild


Betrifft: AW: SUMME von: Kerstin
Geschrieben am: 12.02.2005 20:01:43

Ergebnis stimmt, aber Gesamtsumme stimmt nicht.
z.b. Einnahmen soll 14,22 € erhalten, diese Formeln mit Summenprodukt ist 4,22 €. Also falsche Ergebnis.


Bild


Betrifft: AW: SUMME von: Matthias G
Geschrieben am: 12.02.2005 20:08:39

Hallo Kerstin,

Ist ja eine tolle Zusatzinfo... :-(

Woher soll ich wissen, was du berechnen willst?

Gruß Matthias


 Bild

Beiträge aus den Excel-Beispielen zum Thema "wichtig! kalkulation abrechnung"