währungsbetrag aufteilen

Bild

Betrifft: währungsbetrag aufteilen
von: Rich
Geschrieben am: 17.02.2005 23:57:45
Hallo,
wie kann ich bei excel einen vorgegebenen währungsbetrag innerhalb einer Zelle in 2 Zellen aufteilen? ich habe z.b. in zelle b1 den betrag "1000 EUR".
möchte aber diese in 2 zellen einzelne aufteilen (z.b. a1 "EUR" und in b2 "1000")
Danke!

Bild

Betrifft: Doppelt o.T.
von: Josef Ehrensberger
Geschrieben am: 18.02.2005 00:00:19
Gruß Sepp
Bild

Betrifft: AW: währungsbetrag aufteilen
von: Rentner Walter
Geschrieben am: 18.02.2005 03:31:16
hallo rich,
Zelle in A1
=WENN(B1;"€URO";"")
Gruß Walter
Bitte Antwort
 Bild

Beiträge aus den Excel-Beispielen zum Thema "währungsbetrag aufteilen"