Formel vereinfachen

Bild

Betrifft: Formel vereinfachen
von: Gunther
Geschrieben am: 18.02.2005 16:09:07
Hallo,
wie bekomme ich beide Formeln in einer einzigen kombiniert?
Danke und Gruß Gunther
Userbild

Bild

Betrifft: AW: Formel vereinfachen
von: Reinhold
Geschrieben am: 18.02.2005 16:31:17
Hallo Gunther,
so geht's:
{=SUMME(INDIREKT("A1:A"&MAX((A1:A1000<>"")*ZEILE(A1:A1000))))}
Strg+Shift+Enter drücken nicht vergessen.
Meines Erachtens ist das nichts anderes wie
=Summe(A:A)
Grüße Reinhold
Bild

Betrifft: AW: Formel vereinfachen
von: Gunther
Geschrieben am: 18.02.2005 16:38:11
Hi,
danke, funktioniert super.
Ja, das ist die Summe, aber =Summe(A:A) geht nicht, weiter unten weitere Werte sein
können.
Gruß Gunther
 Bild

Beiträge aus den Excel-Beispielen zum Thema "Formel vereinfachen"