Zählung

Bild

Betrifft: Zählung von: Roman
Geschrieben am: 22.02.2005 10:55:56

Hallo,

brauche eine Formel für
in Spalte stehen zahlen von
1 bis 7

in G stehen auch die Zahlen von eins bis sieben, doch diese kommen öffter vor.
Möchte gerne zählen wie oft z.b. die eins vorkommt und diese dann in B1 ausgeben.

Gruß
Roman

Bild


Betrifft: ZÄHLENWENN() oT von: u_
Geschrieben am: 22.02.2005 10:59:22




Bild


Betrifft: AW: ZÄHLENWENN() oT von: Roman
Geschrieben am: 22.02.2005 11:04:07

vielen Dank

Gruß
roman


Bild


Betrifft: AW: Zählung von: MichaV
Geschrieben am: 22.02.2005 11:01:40

Hi,

=ZÄHLENWENN(G:G;A1)

gibt Dir an, wie oft in Spalte G der Wert enthalten ist, der in Zelle A1 steht.

Gruß


Bild


Betrifft: AW: Zählung von: Roman
Geschrieben am: 22.02.2005 11:03:41

super,

dankeschön.

Gruß
Roman


 Bild

Beiträge aus den Excel-Beispielen zum Thema "Steuerelement"