KFZ-Finanzierung und Leasing ausrechnen, Wie?

Bild

Betrifft: KFZ-Finanzierung und Leasing ausrechnen, Wie? von: André
Geschrieben am: 23.02.2005 18:58:34

Hallo liebe Excel-Experten,

Seit zwei Tagen sitze ich nun vor Excel und versuche eine Finanzierungs-Kalkulation zu erstellen, welche mir ermöglichst, dass ich nur den Fahrzeugpreis, die Anzahlung und den Zinssatz ändern muss, um einen Finanzierung aufzustellen. Ich habe mehrer Versionen von Excel-Formeln ausprobiert welche meinen Zigarettenkonsum nur in die höhe getrieben haben, aber mich zu keinem Ergebnis gebracht haben :-)

Ich komme einfach nicht auf die Zinsen, welche mir das Autohaus ausgerechnet hat. Ich komme auf viel kleinere Beträge.

Da ich im mom. auf der suche nach einem neuen KFZ bin und mir für mich selbst schonmal ausrechnen möchte, welche monatliche belastung auf mich zu kommen würde, wäre es hilfreich, so ein Datenblatt zu haben.

Des weiteren interessiert mich, wie man eine Leasing-Finanzierung mit Excel ausrechnen kann.

Dies ist mein vorgefertigtes Datenblatt, rechts steht es so, wie es später aussehen soll, links steht mein angefangenes "desaster" :-)
https://www.herber.de/bbs/user/18622.xls


Wäre um hilfe sehr dankbar

Lieben Gruß

André

Bild


Betrifft: AW: KFZ-Finanzierung und Leasing ausrechnen, Wie? von: Gert Seler
Geschrieben am: 23.02.2005 19:41:29

Hallo André,
schau mal in Funktionen unter "Finanzmathematik" --->"RMZ" nach. Ebenso
die Online-Hilfe zur Funktion "RMZ".
mfg
Gert


Bild


Betrifft: Berechnung stimmt! von: Arnim
Geschrieben am: 23.02.2005 22:41:57

Hallo André,
das kannst Du leicht mit den Excel-Funktionen überprüfen. Die Zahlen stimmen auch - bis auf Rundungsfehler:
Bei einem Nettodarlehen von 7.573,16 ist die Laufzeit:
=ZZR(B9/12;B8;-B2;0;1) Monate
Die Rate:
=RMZ(7,99%/12;54;-7573,16;;1)
Das Gesamtdarlehen eben:
=RUNDEN(54*RMZ(7,99%/12;54;-7573,16;;1);2)

Gruß Arnim


 Bild

Beiträge aus den Excel-Beispielen zum Thema "recordset und Abfrage in Access"