Feldbezüge

Bild

Betrifft: Feldbezüge
von: Phil
Geschrieben am: 24.02.2005 11:19:30
Ganz einfache Frage glaube ich (siehe Excel Chart):
Ich habe einen Daten Input in Form einer Reihe (Tage 1,2,3,4,5,6) ich möchte die einzelnen Stellen in der Reihe links pro Tag ausweisen.
Wie bekomme ich die einzelnen Daten in die Output-Felder ohne die Bezüge einzeln herstellen zu müssen?

Bild

Betrifft: AW: Feldbezüge
von: phil
Geschrieben am: 24.02.2005 11:20:14
https://www.herber.de/bbs/user/18657.xls
Bild

Betrifft: AW: Feldbezüge
von: IngoG
Geschrieben am: 24.02.2005 12:15:30
Hallo phil,
zunächst einmal Gruß/Meldung/Gruß ?!, ;-)
zu Deiner Frage:
https://www.herber.de/bbs/user/18668.xls
Solltest Du Fragen haben mußt Du nochmal Posten
Gruß Ingo
PS eine Rückmeldung wäre nett...
Bild

Betrifft: AW: Feldbezüge
von: Phil
Geschrieben am: 24.02.2005 11:41:07
Ganz einfache Frage glaube ich (siehe Excel Chart):
Ich habe einen Daten Input in Form einer Reihe (Tage 1,2,3,4,5,6) ich möchte die einzelnen Stellen in der Reihe links pro Tag ausweisen.
Wie bekomme ich die einzelnen Daten in die Output-Felder ohne die Bezüge einzeln herstellen zu müssen?
Bild

Betrifft: AW: Feldbezüge
von: Phil
Geschrieben am: 24.02.2005 11:41:34
Ganz einfache Frage glaube ich (siehe Excel Chart):
Ich habe einen Daten Input in Form einer Reihe (Tage 1,2,3,4,5,6) ich möchte die einzelnen Stellen in der Reihe links pro Tag ausweisen.
Wie bekomme ich die einzelnen Daten in die Output-Felder ohne die Bezüge einzeln herstellen zu müssen?
https://www.herber.de/bbs/user/18660.xls
Bild

Betrifft: damit Du die Frage nich noch mal stellst...
von: MichaV
Geschrieben am: 24.02.2005 11:50:51
Kopiere =WENN(A13;SVERWEIS(A13;E:H;2;0);WENN(A12;SVERWEIS(A12;E:H;3;0);WENN(A11;SVERWEIS(A11;E:H;4;0);"")))
in C13 und ziehe nach unten.
 Bild

Beiträge aus den Excel-Beispielen zum Thema "Zellen kopieren udgl"