Fromel:

Bild

Betrifft: Fromel:
von: Ingo Volker
Geschrieben am: 27.02.2005 20:08:21
Hallo
Ich hoffe, daß Ihr mir helfen könnt.
Ich habe folgende Fromel:
=wenn($B7="Privat";$E6-$E5;" ")
diese Formel funktioniert einwandfrei wenn in der Spalte B auch nur das Wort
"Privat" steht.
Wie muß die Formel lauten, wenn hinter dem Wort "Privat" noch andere weitere
Buchstaben oder Zeichen folgen.
Der Versuch:
=wenn($B7="Privat*";$E6-$E5;" ")
oder
=wenn($B7="Privat&*";$E6-$E5;" ")
klappt nicht.
Danke für eure Hilfe.

Bild

Betrifft: =WENN(ZÄHLENWENN(B6;"Privat*");$E6-$E5;"")
von: Beate Schmitz
Geschrieben am: 27.02.2005 20:14:50
o.T.
Gruß,
Beate
 Bild

Beiträge aus den Excel-Beispielen zum Thema "Zeitformat"