3-fache WENN-Formel

Bild

Betrifft: 3-fache WENN-Formel von: tobias
Geschrieben am: 02.04.2005 17:47:43

Hallo,

eine 3-fache WENN-Formel macht mich etwas irre....wie bekomme ich die drei Teile in eine Formel?


1. WENN B11 ="" DANN ""
2. WENN L11=punkte!$B$6 DANN L11+O11 SONST L11
3. WENN J11 >=punkte!$B$5 UND AB11=punkte!$B$11 DANN punkte!$B$5+punkte!$B$11



Hilfe
tobias

Bild


Betrifft: AW: 3-fache WENN-Formel von: Peter W
Geschrieben am: 02.04.2005 18:11:52

Servus,

So:

=WENN(B11="";"";WENN(UND(punkteb5<=J11;punkteB11=AB11);punkteb5+punkteB11;WENN(L11=punkteB6;L11+O11;L11)))

MfG
Peter


 Bild

Beiträge aus den Excel-Beispielen zum Thema "3-fache WENN-Formel"