Formel: sverweis - Problem

Bild

Betrifft: Formel: sverweis - Problem
von: Reinhard
Geschrieben am: 02.04.2005 18:08:51
I verstehs net....
Vielleicht hat jemand kurz zeit und sieht sich meinen Link an!
I hab 2 mal den sverweis gesetzt einmal funktionierts und einmal nicht...
kann mir jemand erklären warum?
Danke, mfg reinhard
https://www.herber.de/bbs/user/20527.xls

Bild

Betrifft: AW: Formel: sverweis - Problem
von: Hajo_Zi
Geschrieben am: 02.04.2005 18:11:54
Hallo Reinhard,
so war der Sverweis in meinen Beispiel aber nicht aufgebaut und in der Hilfe auch nicht.
Tabelle1
 DE
12fdsaf
25jmdgs
Formeln der Tabelle
E1 : =SVERWEIS(D1;$A$1:$B$4;2;0)
E2 : =SVERWEIS(D2;$A$1:$B$4;2;0)
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
Bitte keine Mail, Probleme sollten im Forum gelöst werden.
Microsoft MVP für Excel
Das Forum lebt auch von den Rückmeldungen.
Betriebssystem XP Home SP2 und Excel Version 2003 SP1.


Bild

Betrifft: AW: Formel: sverweis - Problem
von: Marcus Rose
Geschrieben am: 03.04.2005 00:26:21
Hallo,
Du scheinst den SVERWEIS nicht so recht verstanden zu haben. Schau einmal unter folgendem Link unter SVERWEIS nach. Ich hatte hier einmal versucht Befehle zu erläutern.
http://xltreff.de/excel.htm
Gruß
Marcus
http://xltreff.de
 Bild

Beiträge aus den Excel-Beispielen zum Thema "Formel: sverweis - Problem"