Formelsuche

Bild

Betrifft: Formelsuche
von: Josef
Geschrieben am: 18.04.2005 10:08:37
Hallo!
Ich würde bitte folgende Formel suchen:
Wenn die ersten 3 Zeichen eines Wortes HIV enthalten, dann trage HIV ein, ist in den ersten drei Zeichen eines Wortes Hep enthalten, dann trage HEP ein

Danke

Josef

Bild

Betrifft: Formelsuche
von: serge
Geschrieben am: 18.04.2005 10:17:45
Hi Josef
=WENN(LINKS(A1;3)="HIV";"HIV";WENN(LINKS(A1;3)="HEP";"HEP";""))
Serge
Bild

Betrifft: AW: Formelsuche
von: Josef
Geschrieben am: 18.04.2005 10:19:12
Hallo Serge!
Danke für Deine Hilfe.
Josef
Bild

Betrifft: ???
von: serge
Geschrieben am: 18.04.2005 10:27:30
https://www.herber.de/forum/index.htm
Reichte die Antwort nicht?
Serge
Bild

Betrifft: Sorry
von: serge
Geschrieben am: 18.04.2005 10:29:10
Die Frage tauchte bei mir nochmals unbeantwortet auf!
Serge
 Bild

Beiträge aus den Excel-Beispielen zum Thema "Maximum an Zeichen pro Zelle festlegen"