Herbers Excel-Forum - das Archiv

Formel

Bild

Betrifft: Formel
von: Thomas

Geschrieben am: 20.12.2006 17:46:12
Hallo,
ich möchte z.b Zelle a1 mit b1 multiplizieren dann a2 mit b2 dann a3 mit b3
und dann alles summieren in einer Formel.Ich finde leider die Funktion nicht mehr. kann mir jemand helfen. danke.
Bild

Betrifft: SUMMENPRODUKT
von: Beate Schmitz

Geschrieben am: 20.12.2006 17:50:27
Hallo Thomas,
 ABC
15779
2312 
324 

Formeln der Tabelle
ZelleFormel
C1=SUMMENPRODUKT((A1:A3)*(B1:B3))

Guckst Du: Summenprodukt
Gruß,
Beate
Bild

Betrifft: AW: SUMMENPRODUKT
von: Thomas
Geschrieben am: 20.12.2006 17:55:57
danke
 Bild
Excel-Beispiele zum Thema "Formel"
Anzeigen von Werten und Formeln Zeile einfügen und Formeln und Werte übernehmen
Formeln mit Zelladressen speichern Zeilenumbruch in Formel erzwingen
Aktueller Arbeitsblattname in Formel Variable in Formel einbauen
Ein Zeichen in einer Formel suchen Variable in Excel-Formel einbauen.
Summenformel unter Zahlenreihe eintragen Arbeitszeittabelle und SVERWEIS-Formel