Herbers Excel-Forum - das Archiv

Formel gesucht. .....kein Makro

Bild

Betrifft: Formel gesucht. .....kein Makro
von: Sonnenpeter

Geschrieben am: 27.12.2006 13:42:20
Hallo zusammen,
ich suche mal wieder eine Formel.
http://www.excelformeln.de/formeln.html habe ich schon durchsucht aber kein Beispiel gefunden :-(
 
 ABCDEFGHI
1      Suchbegriff=D 
2ABCDEFG4Formel gesucht die sagt D steht in Spalte 4
3GFECDBA5Formel gesucht die sagt D steht in Spalte 5
4     D 6Formel gesucht die sagt D steht in Spalte 6
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
Könnt ihr mir weiterhelfen?
Gruß Sonnenpeter
Bild

Betrifft: =VERGLEICH("D";A2:F2;0)
von: Hugo
Geschrieben am: 27.12.2006 13:43:47
Gruß Hugo
Bild

Betrifft: Aber Hallo.............
von: Sonnenpeter
Geschrieben am: 27.12.2006 13:51:28
Grüß Dich Hugo,
man habe ich mal wieder auf dem Schlauch gestanden :-(((
Besten Dank für die Hilfe / Sonnenpeter
 Bild
Excel-Beispiele zum Thema "Formel gesucht. .....kein Makro"
Anzeigen von Werten und Formeln Zeile einfügen und Formeln und Werte übernehmen
Formeln mit Zelladressen speichern Zeilenumbruch in Formel erzwingen
Aktueller Arbeitsblattname in Formel Variable in Formel einbauen
Ein Zeichen in einer Formel suchen Variable in Excel-Formel einbauen.
Summenformel unter Zahlenreihe eintragen Arbeitszeittabelle und SVERWEIS-Formel