Microsoft Excel

Herbers Excel/VBA-Archiv

Runden | Herbers Excel-Forum


Betrifft: Runden von: Nativa
Geschrieben am: 13.10.2008 17:59:46

Hallo!
Ich bin neu in der Excel-Anwendung, und sollte eine Zahl auf die nächste 5er-Zahl auf- oder abrunden! Also 24 auf 25 aufrunden oder 31 auf 30 abrunden.
Ist das möglich?
Danke für eure Hilfe!

  

Betrifft: =RUNDEN(A1/5;0)*5 von: Tobias
Geschrieben am: 13.10.2008 18:09:15

=RUNDEN(A1/5;0)*5

Gruß, Tobi
http://www.vba-blog.de/


  

Betrifft: AW: =VRUNDEN(A1;5) von: Holger
Geschrieben am: 13.10.2008 21:51:04

Viele Grüße aus der Hauptstadt
Holger


  

Betrifft: AW: Runden von: JogyB
Geschrieben am: 14.10.2008 08:42:15

Das geht aber nur, wenn die Analysefunktionen installiert sind.

Gruss, Jogy


Beiträge aus den Excel-Beispielen zum Thema "Runden"