Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Zellenformat falsch

Zellenformat falsch
Martin
Hallo,
ein Kollege von mir hat ein Problem:
Gibt er eine Zahl in ein Feld ein, wird automatisch hinter der ersten Ziffer ein Komma eingefügt. Das Format der Zelle steht aber auf ''Standard''. Löschen der Datei Excel Start, also zurücksetzen der Konfiguration bringt auch nichts. Wenn sich unser IT admin anmeldet ist es weg. Wenn der Mitarbeiter sich wieder anmeldet ist es wieder da.
Woran klönnte das liegen?

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Benutzer
Anzeige
AW: Zellenformat falsch
13.11.2009 15:32:51
IngGi
Hallo Martin,
ist unter Extras | Optionen | Bearbeiten die Option Feste Dezimalstelle setzen aktiviert?
Gruß Ingolf
AW: Zellenformat falsch
13.11.2009 15:54:05
Martin
Danke für die Hilfe jetzt ist es in Ordnung (auch wenn ich den Sinn dieser Option nicht verstehe)
Viele Grüße
MM
AW: Zellenformat falsch
13.11.2009 16:10:23
IngGi
Hallo Martin,
der Sinn dieser Option ist die Möglichkeit, Zahlen ohne Dezimalkomma einzugeben. Wenn du z.B. 250,78 € eingeben musst, kannst du einfach 25078 eingeben. In der Zelle steht dann nicht der Wert 25078, sondern 250,78. Über das Zahlenformat kannst du noch automatisch das Eurozeichen mit rein bringen.
Und wenn du jetzt die Eingabe über den Nummernblock beherrschst und 1000 Eurobeträge untereinander eingeben musst, bist du froh über diese Option.
Gruß Ingolf
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige