Microsoft Excel

Herbers Excel/VBA-Archiv

Zählen, wenn | Herbers Excel-Forum


Betrifft: Zählen, wenn von: hindenberger@gmx.de
Geschrieben am: 23.11.2009 11:25:40

Hallo,

wie lässt sich am einfachsten ermitteln, wie oft eine Zahl auf der ersten Stelle eine 1,2 oder sonst hat?

Danke

  

Betrifft: =SUMMENPRODUKT(N(LINKS(A1:A100)="1")) von: {Boris}
Geschrieben am: 23.11.2009 11:34:52

Grüße Boris


  

Betrifft: AW: =SUMMENPRODUKT(N(LINKS(A1:A100)="1")) von: hindenberger@gmx.de
Geschrieben am: 23.11.2009 11:50:24

Hallo

vielen Dank


Beiträge aus den Excel-Beispielen zum Thema "Zählen, wenn"