Microsoft Excel

Herbers Excel/VBA-Archiv

Anzahl | Herbers Excel-Forum

  • Anzahl von Thorsten vom 07.12.2009 17:49:20


Betrifft: Anzahl von: Thorsten
Geschrieben am: 07.12.2009 17:49:20

Hallo,

wie lautet die Formel zur Anzahlbestimmung - siehe bitte angehängte Liste

https://www.herber.de/bbs/user/66412.xls

Danke

VG
Thorsten

  

Betrifft: AW: Anzahl von: Chris
Geschrieben am: 07.12.2009 17:57:06

Hi Thorsten

D2=ZÄHLENWENN($A$2:$A$19;C2)
runterziehen, fertig

Gruss Chris


Beiträge aus den Excel-Beispielen zum Thema "Anzahl"