Herbers Excel-Forum - das Archiv

sverweis

Informationen und Beispiele zu den hier genannten Dialog-Elementen:


Excel-Version: 2000
  • sverweis von Herbert Weinig vom 11.05.2002 - 20:14:37
nach unten

Betrifft: sverweis
von: Herbert Weinig


Geschrieben am: 11.05.2002 - 20:14:37

Hallo, folgendes Problem:

Ich muss zwei werte aus einer Tabelle in ein Feld einer anderen Tabelle ueber sverweis bringen, getrennt durch ein leerzeichen. ich krieg die formel nicht hin.
bitte um hilfe

nach oben   nach unten

Re: sverweis
von: Klausimausi64


Geschrieben am: 11.05.2002 - 20:37:55

Hi,



xmlns="http://www.w3.org/TR/REC-html40">




">















In Zelle E1 steht die Formel:
=SVERWEIS(C1;A1:B9;2;FALSCH) &" " & SVERWEIS(D1;A1:B9;2;FALSCH)
Klaus

 nach oben

Excel-Beispiele zum Thema "sverweis"
SVERWEIS auf geschlossene Arbeitsmappe aus Makro aufrufen Benutzerdefinierte SVERWEIS-Funktion über mehrere Bereiche
Arbeitszeittabelle und SVERWEIS-Formel Zugriff über SVERWEIS() auf eine Artikelliste
SVERWEIS-Formel über mehrere Fundstellen SVERWEIS-, WVERWEIS- und Matrixformel-Beispiele
SVERWEIS, WVERWEIS, INDEX, VERGLEICH und Zielwertsuche Zweidimensionale Matrix mit der SVERWEIS-Funktion durchsuchen
Hyperlinks zu SVERWEIS-Bezugstabellen anlegen SVERWEIS als Ereignisprozedur