Live-Forum - Die aktuellen Beiträge
Datum
Titel
17.04.2024 18:57:33
17.04.2024 16:56:58
Anzeige
Archiv - Navigation
120to124
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
120to124
120to124
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

sverweis

sverweis
11.05.2002 20:14:37
Herbert Weinig
Hallo, folgendes Problem:

Ich muss zwei werte aus einer Tabelle in ein Feld einer anderen Tabelle ueber sverweis bringen, getrennt durch ein leerzeichen. ich krieg die formel nicht hin.
bitte um hilfe

1
Beitrag zum Forumthread
Beitrag zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
Re: sverweis
11.05.2002 20:37:55
Klausimausi64
Hi,



xmlns="http://www.w3.org/TR/REC-html40">




">















In Zelle E1 steht die Formel:
=SVERWEIS(C1;A1:B9;2;FALSCH) &" " & SVERWEIS(D1;A1:B9;2;FALSCH)
Klaus

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige