Wenn Funktion



Excel-Version: 5.0/7.0
nach unten

Betrifft: Wenn Funktion
von: diana
Geschrieben am: 14.05.2002 - 08:53:42

Hi,
ist es möglich in einer WENN Funktion ein oder eingeben.
DAs heißt Wenn... oder... dann...sonst...
Gruß
Diana

nach oben   nach unten

Re: Wenn Funktion
von: MRR
Geschrieben am: 14.05.2002 - 08:58:41

=WENN(ODER(A1=5;A1=10);"Zahl ist 5 oder 10";"Zahl ist was anderes")
Du kannst durch ; getrennt bis zu 30 "oders" eingeben.
HTH, Matthias

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Wenn Funktion"