Microsoft Excel

Herbers Excel/VBA-Archiv

SUMME



Excel-Version: 5.0/7.0

Betrifft: SUMME
von: Christian
Geschrieben am: 29.05.2002 - 19:39:35

Hallo,

eine Bekannte von mir arbeitet (in der Berufschule) mit der etwas betagten Version EXCEL 5.0. Dort soll es möglich sein, statt "=SUMME(A1:A3)" auch "=A1:A3" einzugeben.
Ich habe ne alte DOSen Kiste hochgezogen, aber dort klappts nicht !
Gibt's da irgendeinen Schalter der dies ermöglicht ?

mfg

Christian

  

Nein,... das ist nicht möglich :-(
von: Ramses
Geschrieben am: 29.05.2002 - 21:44:23

Hallo,

... eingeben kannst du das natürlich schon,.... aber es tut sich nix.


  

Re: SUMME
von: th.heinrich
Geschrieben am: 30.05.2002 - 01:07:29

guten morgen Christian,

verstehe den hintergrund nicht.

es giebt auch in EXCEL 5.0 die FUNKTION SUMME.

wenn, aus welchen gruenden auch immer, SUMME vermieden werden soll funkt

=A1+A2+A3

gruss thomas