Datum



Excel-Version: 8.0 (Office 97)
  • Datum von markus vom 18.06.2002 - 11:25:11
    • Re: Datum von Heinz vom 18.06.2002 - 11:33:18
      • Re: Datum von markus vom 18.06.2002 - 11:47:33
        • Re: Datum von Otto.P vom 18.06.2002 - 14:41:30
nach unten

Betrifft: Datum
von: markus
Geschrieben am: 18.06.2002 - 11:25:11

Hallo,
ich versuche in einer Tabelle hinter einem Eintrag automatisch das akt. Datum/Zeit einzutragen. Ist auch kein Problem, aber er aktualisiert auch die schon eingetragen zeiten immer wieder.

markus


nach oben   nach unten

Re: Datum
von: Heinz
Geschrieben am: 18.06.2002 - 11:33:18

Hallo Markus,

gib STRG + . ein.

Dies schreibt das aktuelle Datum in die Zelle ohne Aktualisierung.

Gruß Heinz


nach oben   nach unten

Re: Datum
von: markus
Geschrieben am: 18.06.2002 - 11:47:33

Hallo Heinz,
die Zelle (zB. C3) in der das Datum stehen soll hat einen Bezug zu einer anderen Zelle(B3) und soll nur das akt. Datum schreiben wenn ein Eintrag in B3 erfolgt.
Markus

nach oben   nach unten

Re: Datum
von: Otto.P
Geschrieben am: 18.06.2002 - 14:41:30

Hallo Markus gib diese Formel in Zelle C3 ein wenn dann in Zelle B3 eine Zahl eingegeben wird erscheint in Zelle C3 das aktuelle Datum.
=WENN(B3<>"";HEUTE();"")
mfg OTTO.P

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Uhrzeit in Stunden"