BETRAG



Excel-Version: 5.0/7.0
  • BETRAG von Michael vom 24.06.2002 - 10:37:25
nach unten

Betrifft: BETRAG
von: Michael
Geschrieben am: 24.06.2002 - 10:37:25

Hallo, kann mir jemand sagen, wie ich in einer spalte die betragssumme berechnen lassen kann?

nach oben   nach unten

Re: BETRAG
von: Alan Hathway
Geschrieben am: 24.06.2002 - 10:45:05

=SUMME(A1:A9)
(wenn die Zahlen in A1, A2 ... bis A9 sind)
nach oben   nach unten

Re: BETRAG
von: Hajo_Zi
Geschrieben am: 24.06.2002 - 10:45:55

Hallo Michael

=Summe(A:A) Formel natürlich nich in Spalte A

Gruß Hajo

nach oben   nach unten

Re: BETRAG
von: HAjo
Geschrieben am: 24.06.2002 - 11:21:22

Hallo Michael,
ich bin mir nicht ganz sicher welchen Betrag Du meinst. Falls aus der Endsumme der Absolutwert gebildet werden soll:
= ABS(SUMME(A1:A9))
Soll die Summe aus den Absolutwerten gebildet werden, hilft die folgende Formel:
= Summenprodukt(A1:A9;Vorzeichen(A1:A9))

Gruß Hajo

nach oben   nach unten

Re: BETRAG
von: Michael
Geschrieben am: 24.06.2002 - 11:46:29

Super hat geklappt, DANKE!!!!!

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "BETRAG"