Spielauswertung



Excel-Version: 8.0 (Office 97)
nach unten

Betrifft: Spielauswertung
von: Marco
Geschrieben am: 27.06.2002 - 14:26:55

Hallo,

mein Bsp: Dortmund 2 : 1 Berlin dies soll dann so aussehen, das wenn Dortmund gewinnt das Dortmund dann in einer Tabelle 3 Punkte bekommt und Berlin 0 Punkte bekommt oder bei einem Unentschieden jede Mannschaft einen Punkt bekommt und bei Sieg Berlin 3 Punkte für Berlin usw.

MfG Marco

nach oben   nach unten

Re: Spielauswertung
von: MikeS
Geschrieben am: 27.06.2002 - 14:55:51

Hallo Marco,

als Ansatz:

 ABCD
1Spielpaarung Ergebnis 
2DortmundBerlin31
3    
4MannschaftPunkte  
5Dortmund3  
6    
7in B5 steht die Formel:   
8=WENN(C2>D2;3;WENN(C2=D2;1;0))   

Ciao MikeS

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Zeitformat"