Frage



Excel-Version: 9.0 (Office 2000)
  • Frage von Runners High vom 08.07.2002 - 23:44:25
    • Re: Frage von Ramses vom 08.07.2002 - 23:47:50
      • Re: Frage von Runners High vom 09.07.2002 - 22:50:20
nach unten

Betrifft: Frage
von: Runners High
Geschrieben am: 08.07.2002 - 23:44:25

Also, wenn z.B. der errechnete Wert in Zelle A1 zwischen 10 und 20 liegt, dann soll in Zelle ein Text erscheinen, wenn der Wert in Zelle A1 größer oder kleiner ist als angegeben, dann erscheint der Text nicht. Wie mache ich dies? Ich kann zwar eingeben =WENN A1 <20 dann....., oder A1 >10 dann.....usw. aber WENN ´zwischen´ 10 und 20 dann soundso klappt ja nicht.


nach oben   nach unten

Re: Frage
von: Ramses
Geschrieben am: 08.07.2002 - 23:47:50

=WENN(ODER(A1<10;A1>20);"Trifft nicht zu";"Trifft zu")

Gruss Rainer


nach oben   nach unten

Re: Frage
von: Runners High
Geschrieben am: 09.07.2002 - 22:50:20

Daaaaaaanke :)))))
 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Formate auslesen"