SVERWEIS



Excel-Version: 9.0 (Office 2000)
  • SVERWEIS von Silvio vom 11.07.2002 - 15:21:37
nach unten

Betrifft: SVERWEIS
von: Silvio
Geschrieben am: 11.07.2002 - 15:21:37

Hallo,

folgendes Problem, ich möchte Daten aus einer Tabelle (A.)
( beinhaltent nur Spalte (B2)ArtikelNr. & Spalte (C2)Artikel-bezeichnung )in einer anderen Tabelle (B.) nach Eingabe einer Artikel.-Nr sollte automatisch die Artikelbezeichnung ausgegeben werden.

Wer hilft, DANKE


nach oben   nach unten

Re: SVERWEIS
von: Hans W. Herber
Geschrieben am: 11.07.2002 - 15:23:53

Hallo Silvio,

in Tabelle B folgende Formel, wenn die Artikel-Nr. in A1 steht:
=SVERWEIS(A1;A!A:B;2;0)

Für Excel-Anwender, die tiefer einsteigen wollen:Das Thema SVERWEIS wurde in meinem Excel-Tutorial ausführlich behandelt

hans

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "SVERWEIS"