zellformatierung



Excel-Version: Versionsunabhängig
nach unten

Betrifft: zellformatierung
von: michael
Geschrieben am: 18.07.2002 - 08:15:03

Hallo, könnt ihr mir weiterhelfen?

Ich habe eine Summe und einen Fixen Wert. Wenn die Differenz dieser Beiden Werte kleiner als 10% ist soll die Summe die Farbe Rot annehmen.

=WENN(SUMME(B:B)
Diese Formel funktioniert schon. Wenn ich jedoch die Farbe [Rot] einfüge erscheint ein Fehler.

Ich hoffe ihr könnt mir bei meinem Problem weiterhelfen.

Vielen Dank für eure Hilfe
Michael

nach oben   nach unten

Re: zellformatierung
von: MRP
Geschrieben am: 18.07.2002 - 08:21:07

Guten morgen,
schreib deine Formel in die bedingte Formatierung, und weise dann die Schriftfarbe zu.
Format/bedingte Formatierung/ Zellwert ist abändern in Formel ist, Formel eintragen, und in Format... Schriftfarbe auswählen.
Ciao

nach oben   nach unten

Re: zellformatierung
von: Michael Wendeler
Geschrieben am: 18.07.2002 - 08:25:01

Hallo Michael,

nimm die "bedingte Formatierung" unter "Format" "bedingte Formatierung"

dort gibst du ein Formel ist =((B2-B3)/B2)<0,1 dann noch die Schriftfarbe festlegen. Diese Formatierung legst du für die Summenzelle fest, wobei in Zell B2 der fixe Wert und in B3 die Summe stehen.

Gruß
M. Wendeler
http://www.wendelers.de

nach oben   nach unten

Vielen Dank für eure Hilfe
von: michael
Geschrieben am: 18.07.2002 - 09:11:39

Vielen dank, ihr habt mir sehr geholfen.

Michael


 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Kombinationen auswerten"