Suchen eine Formel

Bild

Betrifft: Suchen eine Formel
von: Bernd
Geschrieben am: 09.10.2003 11:44:04

Hallo!

Wir brauchen eine Formel, die zuerst in dem Feld c2 von uns eingetragenes Datum (z.B. 07.10.03)mit dem Datum in den Spalten B1:b5000 vergleicht und dann aus den Spalten Z1:z5000 wo Uhrzeit steht, die <03:00 Std. aussucht und zusammenzählt.

Ich möchte dann zum Schluss eine Anzahl Datensätzen haben die am 07.10.03 kleiner als 3 Std ist.

Danke

Bild


Betrifft: =SUMMENPRODUKT((B1:B5000=C2)*(Z1:Z5000<("3:00")*1)
von: Boris
Geschrieben am: 09.10.2003 11:48:23

Grüße Boris


 Bild

Beiträge aus den Excel-Beispielen zum Thema " Suchen eine Formel"