Anfaengerfrage

Bild

Betrifft: Anfaengerfrage
von: felix
Geschrieben am: 27.10.2003 12:57:43

Hallo,

wie finde ich aus einer spalte die nummer der zeile in der der ersten wert steht (geht das miot match, was ist dann aber mei´n suchkriterium??)

Danke,
felix

Bild


Betrifft: AW: Anfaengerfrage
von: Galenzo
Geschrieben am: 27.10.2003 13:25:27

Hallo,

nimmst du Matrixformel:
{=VERGLEICH(WAHR;ISTZAHL(A1:A100);0)}

Der übliche Hinweis: die geschweiften Klammern NICHT eingeben sondern die Eingabe statt nur mit Enter für eine Matrixformel mit STRG+SHIFT+ENTER abschliessen.

Viel Erfolg dann!


 Bild

Beiträge aus den Excel-Beispielen zum Thema " Absoluten Wert"