"lotto-bingo" mit excel auswerten lassen

Bild

Betrifft: "lotto-bingo" mit excel auswerten lassen
von: Andi
Geschrieben am: 02.11.2003 20:24:52

hallo zusammen,
kann mir jemand helfen?
würde gerne in meiner tabelle in spalte N die summe der richtig gezogenen zahlen der mitspieler anzeigen lassen.
die höchste summe sollte zusätzlich in rot dargestellt werden, bei mehreren natürlich alle der höchsten.

Bild


Betrifft: AW: "lotto-bingo" mit excel auswerten lassen
von: Andi
Geschrieben am: 02.11.2003 20:26:05

hier meine tabelle,

https://www.herber.de/bbs/user/1715.xls

dank im vorraus

andi


Bild


Betrifft: AW: "lotto-bingo" mit excel auswerten lassen
von: Boris
Geschrieben am: 02.11.2003 23:13:24

Hi Andy,

in N4 folgende Formel und runterkopieren:

=SUMMENPRODUKT(N(ZÄHLENWENN($B$25:$G$43;B4:K4)>0))

Die höchste Summe kannst du mit der bedingten Formatierung hervorheben.
N4:N16 markieren, Format - Bedingte Formatierung - Zellwert ist GLEICH: =MAX($N$4:$N$16) und eine Farbe zuweisen - fertig.

Grüße Boris


Bild


Betrifft: AW: "lotto-bingo" mit excel auswerten lassen
von: andi
Geschrieben am: 03.11.2003 06:57:14

hallo boris,
werd ich nachher sofort ausprobieren.
danke dir jetzt schon mal.
habe aber gesehen das ich da noch mehr fragen habe.
hoffe man kann mir hier deswegen auch noch helfen.
werd aber erst mal dieses problem versuchen zu lösen.

gruß andi


Bild

Beiträge aus den Excel-Beispielen zum Thema " "lotto-bingo" mit excel auswerten lassen"