wenn-funktion

Bild

Betrifft: wenn-funktion
von: Hans Mansen
Geschrieben am: 26.11.2003 15:03:56

Hallo,

ich möchte eine Wenn-Fkt anwenden: Wenn im Feld A1 die Zahlen 1,2,3 ... 9 drin stehen OK, ansonsten Fehler.

Bitte um Hilfe! Danke

Bild


Betrifft: AW: wenn-funktion
von: Winfried
Geschrieben am: 26.11.2003 15:08:22

=WENN(Oder(A1=3;A1=2;WASAUCHIMMERSONST);"OK";"Fehler")


Bild


Betrifft: AW: wenn-funktion
von: Carsten v.H.
Geschrieben am: 26.11.2003 15:10:34

Hallo Hans,

trage in B1 ein =wenn(oder(a1>=1;<=9);"OK";"Fehler")

Gruß

Carsten


Bild

Beiträge aus den Excel-Beispielen zum Thema " wenn-funktion"