Microsoft Excel

Herbers Excel/VBA-Archiv

SVERWEIS

Betrifft: SVERWEIS von: Stefan
Geschrieben am: 09.09.2004 11:16:42

HAllo,
hoffe doch jemand kennt sich mit SVerweisen gut aus, habe da ein Kleines
Prob mit einer Mietberechnung.
https://www.herber.de/bbs/user/10705.xls

  


Betrifft: AW: SVERWEIS von: Andreas Emmert
Geschrieben am: 09.09.2004 11:22:36

Hi Stefan,

gib in Zelle L3 folgende Formel ein:

=SVERWEIS($D3;$Q$4:$R$8;2)*$B3

Dann kopier die Formal nach unten und du hast deine Mietberechnung fertig ;-)

Grüße

Andreas


  


Betrifft: AW: SVERWEIS von: Stefan
Geschrieben am: 09.09.2004 11:25:14

Wow,

Super schnell.
Danke Andreas klappt herrovoragend !!!


 

Beiträge aus den Excel-Beispielen zum Thema "SVERWEIS"