Microsoft Excel

Herbers Excel/VBA-Archiv

Verweisproblem

Betrifft: Verweisproblem von: Sascha
Geschrieben am: 17.09.2004 10:37:20

Hallo,

ich habe folgendes Problem in Excel:

Ich möchte in einer Zelle (Beispiel A1) folgende Abfrage machen:

Wenn in einer anderen Zelle (D1) das Wort "Automotive" steht soll ein bestimmter Zahlenwert aus einer anderen Zelle (F1) ausgegeben werden.

Ich wäre für jede Hilfe sehr dankbar.

Mfg Sascha

  


Betrifft: AW: Verweisproblem von: Jan
Geschrieben am: 17.09.2004 10:40:20

Hi Sascha,

=WENN(D1="Automotive";F1;"") in Zelle A1 eingeben!

Jan