Formelproblem

Bild

Betrifft: Formelproblem von: HM
Geschrieben am: 11.02.2005 20:18:33

Hallo,
ich bin da wieder mal auf ein Problem gestoßen, kann mir da jemand helfen?
Die Frage ist in der Datei enthalten.
Vielen Dank. HM

https://www.herber.de/bbs/user/17888.xls

Bild


Betrifft: AW: Formelproblem von: HermannZ
Geschrieben am: 11.02.2005 20:49:26

Hallo HM ????

meinst du das so???

https://www.herber.de/bbs/user/17890.xls

Gruß hermann


Bild


Betrifft: AW: Formelproblem von: Heinz Ulm
Geschrieben am: 11.02.2005 20:51:33

Hallo HM,

versuchs mal mit einer vorgeschalteten wenn. So in dem Stil:

=WENN(VERGLEICH(B13;Tabelle1!D3:D14;0);0;WENN(NETTOARBEITSTAGE(B13;B13);7;""))

Gruß Heinz


Bild


Betrifft: AW: Formelproblem von: HM
Geschrieben am: 12.02.2005 09:57:44

Hallo Hermann und Heinz,
vielen Dank für die schnelle Hilfe, bis jetzt konnte ich nur die Formel von Hermann ausprobieren, es scheint zu funktionieren.
Ich muß auch gleich weg und habe deshalb wenig Zeit, also nochmals vielen Dank.
Es ist schön wenn sich "Experten" bereit erklären Leuten wie mir zu helfen, Excel wird mir dadurch näher gebracht und es macht auch Spaß, wenn es funktioniert.
In einen neuen Beitrag habe ich da noch eine neue Frage, ich hoffe, daß ich nicht zu oft Fragen stelle.


 Bild

Beiträge aus den Excel-Beispielen zum Thema "Beschriftung Tabellenblatt"