Berechnung von Sconto und Rabatt

Bild

Betrifft: Berechnung von Sconto und Rabatt
von: schlapp
Geschrieben am: 25.02.2005 20:22:03
vieleicht kann mir jemand bei meinem problem helfen, ich möchte den tatsächlichen einkaufspreis berechnen, habe eine tabelle als muster. danke
https://www.herber.de/bbs/user/18795.xls

Bild

Betrifft: AW: Berechnung von Sconto und Rabatt
von: Erich
Geschrieben am: 25.02.2005 20:28:04
Ja das kann nur Schlaumeier Heinrich er meldet sich gleich
Bild

Betrifft: AW: Berechnung von Sconto und Rabatt
von: FranzB
Geschrieben am: 25.02.2005 22:16:40
Hallo,
Markiere Die Preise der ersten Spalte rufe Bedingte Formatierung auf und trage dort folgende Formel ein:
=WENN(UND(B1-B1*0,03<C1-C1*0,025;B1-B1*0,03<D1-D1*0,015);WAHR;FALSCH)
für die zweite Spalte und dritte Spalte gehst du genau so vor
Formel Spalte 2
=WENN(UND(C1-C1*0,025<B1-B1*0,03;C1-C1*0,025<D1-D1*0,015);WAHR;FALSCH)
Formel Spalte 3
=WENN(UND(D1-D1*0,015<C1-C1*0,025;D1-D1*0,015<B1-B1*0,03);WAHR;FALSCH)
 Bild

Beiträge aus den Excel-Beispielen zum Thema "Berechnung von Sconto und Rabatt"