Herbers Excel-Forum - das Archiv

Anzahl

  • Anzahl von Andreas vom 27.02.2005 02:56:41
Bild

Betrifft: Anzahl
von: Andreas

Geschrieben am: 27.02.2005 02:56:41
Hallo
ich habe ne Tabelle mit verschiedenen Werten!
In einer stehen die Namen Rot und Gelb das kann bis zu 100 mal vorkommen, kann ich mit einer Formel die Anzahl der Werte getrennt ausgeben??
Bild

Betrifft: AW: Anzahl
von: RainerK
Geschrieben am: 27.02.2005 07:31:10
Moin,
=ZÄHLENWENN(A1:H25;"Rot")
=ZÄHLENWENN(A1:H25;"Gelb")
MfG Rainer
 Bild
Excel-Beispiele zum Thema "Anzahl"
Seitenanzahl eintragen Funktion ANZAHL2 ohne ausgeblendete Spalten
Anzahl der über ParamArray festgelegten Parameter Anzahl eines bestimmten Wochentages im Monat
Anzahl der einzufügenden Zeilen abfragen Bestimmte Anzahl von Zeichen zulassen
Seitennummer und Seitenanzahl per VBA in Kopfzeile Nur AJM in TextBox akzeptieren und Anzahl zählen
Anzahl von CheckBoxes in einer UserForm ermitteln Anzahl der gelb hinterlegten Zellen ermitteln