Anzahl

  • Anzahl von Andreas vom 27.02.2005 02:56:41
Bild

Betrifft: Anzahl
von: Andreas
Geschrieben am: 27.02.2005 02:56:41
Hallo
ich habe ne Tabelle mit verschiedenen Werten!
In einer stehen die Namen Rot und Gelb das kann bis zu 100 mal vorkommen, kann ich mit einer Formel die Anzahl der Werte getrennt ausgeben??

Bild

Betrifft: AW: Anzahl
von: RainerK
Geschrieben am: 27.02.2005 07:31:10
Moin,
=ZÄHLENWENN(A1:H25;"Rot")
=ZÄHLENWENN(A1:H25;"Gelb")
MfG Rainer
 Bild

Beiträge aus den Excel-Beispielen zum Thema "Anzahl"