Zahlen austauschen

Bild

Betrifft: Zahlen austauschen von: Erich M.
Geschrieben am: 27.02.2005 14:27:41

Hallo EXCEL-Freunde,

ich möchte gerne bestimmte Zahlenreihen durch vorgegebene Ersatzzahlen austauschen:

Tabelle4
 ABCDEF
1Basis-Varianten     
21234  
31245  
42345  
5      
6Austausch     
712345 = Basis
81215283346 = Zielzahl
9      
10      
11Ergebnis/Ziel     
1212152833  
1312153346  
1415283346  
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  


Verständlich?

mfg
Erich
http://www.toolex.de
EXCEL-Shareware und Freeware
Bild


Betrifft: A12: =WVERWEIS(A2;$A$7:$E$8;2;0) von: Boris
Geschrieben am: 27.02.2005 14:30:54

Hi Erich,

...und nach rechts und nach unten kopieren.

Grüße Boris


Bild


Betrifft: AW: A12: =WVERWEIS(A2;$A$7:$E$8;2;0) von: Ulf
Geschrieben am: 27.02.2005 14:39:31

Hi,

hungrig - satt

durstig - ????

If You know, what I mean?

Ulf


Bild


Betrifft: Gut erkannt... von: Boris
Geschrieben am: 27.02.2005 14:43:22

Hi Ulf,

ich hatte das Beispiel bewusst gebracht - denn meines Wissens hält unsere Muttersprache dafür kein Wort bereit. Oder irre ich?

Grüße Boris


Bild


Betrifft: AW: Gut erkannt... von: Ulf
Geschrieben am: 27.02.2005 14:45:38

Hi,

stimmt, aber wie wärs mit datt?

Ulf


Bild


Betrifft: Heutzutage ist ja fast alles möglich... von: Boris
Geschrieben am: 27.02.2005 14:56:44

Hi Ulf,

datt oder auch sitt - wir sollten diesbezüglich mal einen Vorschlag bei den Dudens und Langenscheidts dieser Welt einreichen ;-)

Grüße Boris


Bild


Betrifft: AW: Heutzutage ist ja fast alles möglich... von: Ulf
Geschrieben am: 27.02.2005 15:06:03

Hi,

ist eh Wursch, wenn ich keinen Durst mehr habe, kann ich sowieso nicht mehr sprechen.

Ulf


Bild


Betrifft: Perfekt und superschnell; Danke Boris; o.T. von: Erich M.
Geschrieben am: 27.02.2005 14:44:11

.


 Bild

Beiträge aus den Excel-Beispielen zum Thema "Zahlen austauschen"